• Bewerte uns auf OMR Reviews: Klick

  • NSP Forum als App inkl. Push Nachrichten (iOS): Klick

  • Wichtige Information für alle, die noch nicht auf v14.0.5.39 sind:

    Cyren Antimalware kann nicht mehr verwendet werden. Unsere Lizenz ist endgültig deaktiviert, so dass der Dienst nicht mehr nutzbar ist.
    Bitte stellt sicher, dass ihr schnellstmöglich auf die aktuelle Version aktualisiert. Bis es so weit ist, empfehlen wir die Cyren Antimalware Aktion zu deaktivieren und mindestens den lokalen Virenscanner zu aktivieren. Sollte kein anderer Scanner als Cyren aktiv sein, kommt es unweigerlich zur Abweisung von E-Mails.

    Zusätzlich raten wir dazu, die Cyren Filter zu deaktivieren, hier ist der Einfluss zwar geringer, solange alle anderen Filter korrekt durchlaufen, aber im Problemfall kommt es ebenfalls zur Abweisung.

     

    Unser Blogbeitrag wird in Kürze ebenfalls aktualisiert.

    Beste Grüße
    Euer NoSpamProxy Team

  • Achtet bitte in den Beiträgen darauf, dass ihr keine Informationen teilt, die der DSGVO unterliegen können. Verpixelt bitte die entsprechenden Stellen in Screenshots, postet hier auf keinen Fall Messagatracks ohne Rücksprache und auch in den Log Files können persönliche oder sensible Daten enthalten sein.

    Macht uns auch bitte per PN darauf aufmerksam wenn ihr etwas seht. Schreibt mich (@sören) einfach direkt an. 

Core Antispam Engine - Fehler beim Senden der Anforderung

Moin! Also, ich bekomme auch den Fehler "Fehler beim Senden der Aufforderung" ständig, seitdem ich ein Update gemacht habe. Jetzt haben wir 15.1 und der Fehler ist immer da. Der Dienst läuft aber stabil und stürzt nicht ab. Die E-Mails gehen auch durch. Ohne Spam-Prüfung nur, soweit ich richtig verstehe. AV gibt es auf den Servern nicht. Nur Windows Defender ist eingeschaltet. Die Ausschlüsse sind beim Defender drin.
 
Moin! Also, ich bekomme auch den Fehler "Fehler beim Senden der Aufforderung" ständig, seitdem ich ein Update gemacht habe. Jetzt haben wir 15.1 und der Fehler ist immer da. Der Dienst läuft aber stabil und stürzt nicht ab. Die E-Mails gehen auch durch. Ohne Spam-Prüfung nur, soweit ich richtig verstehe. AV gibt es auf den Servern nicht. Nur Windows Defender ist eingeschaltet. Die Ausschlüsse sind beim Defender drin.
Ja liegt am Defender...das kann ich schon mal sagen, auch wenn man die Ausschlüsse definiert hat, macht MS da trotzdem noch irgendwas... leider.
 
Zurück
Oben